Upgrade to 13.10.6
Also affected, despite being newer: 14.0 up to 14.3-rc-1.
Set the version to 13.10.6 or later in your pom.xml or build.gradle.
The first fix for CVE-2022-36094. No other CVE tracked by Patchfirst affects this package.
Affected versions, by release line
| If you run | Upgrade to |
|---|---|
| 14.0 up to 14.3-rc-1 | 14.3-rc-1 |
| 1.0 up to 13.10.6 | 13.10.6 |
“Up to” means the second version is the fix and is not affected.