Upgrade to 5.7.1
Still affected on this line by CVE-2022-0832 (fixed in 10.3.3, a newer line); CVE-2022-1429 (fixed in 10.3.6, a newer line); CVE-2023-1578 (fixed in 10.5.19, a newer line).
Set the version to 5.7.1 or later in your composer.json.
The first fix for CVE-2019-10867.
Affected versions
| If you run | Upgrade to |
|---|---|
| All versions before 5.7.1 | 5.7.1 |
“Up to” means the second version is the fix and is not affected.